Some customers report issues with CV extraction through Textkernel-option
Incident Report for Carerix
Resolved
Problem is resolved!
Posted Jul 09, 2018 - 15:15 CEST
Update
The problem still persists, but our developers are closing in on the solution.
Posted Jul 09, 2018 - 14:04 CEST
Update
We are currently investigating the issue.
Posted Jul 09, 2018 - 10:48 CEST
Investigating
Some customers report issues with CV extraction through Textkernel-option.
Posted Jul 09, 2018 - 10:47 CEST